Hov. Du er ikke logget ind.
DU SKAL VÆRE LOGGET IND, FOR AT INTERAGERE PÅ DENNE SIDE

Sikkerhedshuller i Facebook for WordPress

Side 1 ud af 1 (1 indlæg)
  • 1
Fra Varde
Tilmeldt 15. Mar 19
Indlæg ialt: 607
Albert van Harten Fra  Computernørden Skrevet 25-03-2021 kl. 15:50
Hvor mange stjerner giver du? :
Gennemsnit 5.0 stjerner givet af 2 person

Hvis du har en WordPress-website og du har Facebook-integrationen installeret, så vil jeg meget stærkt anbefale at du opdaterer den hurtigst muligt:

Der er lige offentliggjort to huller i pluginet. Naturligvis er disse huller først offentliggjort efter der er udgivet en opdateret version, ellers ville alle ondsindede hackere lige med det samme misbruge det. Men den opdaterede version skal installeres.

For mere information:

Two Vulnerabilities Patched in Facebook for WordPress Plugin (wordfence.com)

Albert van Harten
Etisk hacker

Albert van Harten, Etisk hacker og programmør

Computernørden - https://computernoerden.dk
KairosPlanner.com I/S - https://kairosplanner.com
TimeLeft ApS - https://timeleft.dk

Side 1 ud af 1 (1 indlæg)
Vi bruger cookies til at sikre, at du får den bedste oplevelse på Amino
Læs mere