på Amino
Bliv gratis medlem på Amino

Gratis regnskabsprogram

Slip for regneark og bevar det økonomiske overblik
    Klik her og få en gratis konto

     

    Køb et Amino Sponsorlink

     

    Nye ekspertblog-indlæg
    om  Alt det andet..

    Læs flere ekspertindlæg
     

    Top karmaliste (30 dage)

    De flinkeste Amino’er der hjælper mest med "Cafe og hygge "

     

    Bytte, bytte købmand! Har du styr på PC?

    Side 2 ud af 6 (59 indlæg) < Forrige 1 2 3 4 5 Næste > ... Sidste »
    Amino-karma 248.950
    Tilmeldt 20. apr 07
    Indlæg ialt: 15.265


    Her kan dit firmanavn stå
    Skrevet 10-05-2012 kl. 09:30

    Sikkerhedsmode spørgsmålet kom kun første gang da den startede med at fucke up.

    Der kommet INTET på skærmen.

    Amino-karma 405
    Fra Kerteminde
    Tilmeldt 18. apr 12
    Indlæg ialt: 94

    Rune Thagaard
    Fra RT-Web
    Skrevet 10-05-2012 kl. 09:32

    Hej Bertil

    Bertil Boisen:
    Jeg åbnede så computeren og tænkte at så svært kan det da ikke være, og jeg tog så stik ud og satte dem i igen, og at tjekke om problemet lå i at stikkene ikke sad ordentligt i.

    Derefter ville der ikke komme noget op på skærmen (ikke den lille hvide streg heller)

    Er du sikker på at du fik sat alle stik 100% rigtigt tilbage?

    Bertil Boisen:
    - Computeren kører og blæserne kører, det hele lyder normalt, men jeg får intet billede.

    Alt efter hvor gammel maskinen er, så skulle den gerne komme med små "BIIP" lyde i bestemte sekvenser hvis der er fejl i hardware komponenter.

    Har du tjekket at din skærm og skærmkablet virker på noget andet udstyr?

    Mvh Rune

    Amino-karma 1.534
    Fra Søborg
    Tilmeldt 7. sep 11
    Indlæg ialt: 273

    Nicolay
    Fra N O Data
    Skrevet 10-05-2012 kl. 09:32

    Så der kommer intet på skærmen hvor den skriver noget med at du skal trykke noget f.eks for at komme i bios ?

    /Nicolay Høy
    N O Data - Http://www.nodata.dk

    Amino-karma 75
    Fra Minsk
    Tilmeldt 22. okt 08
    Indlæg ialt: 21

    Rasmus Vinter Sørensen
    Skrevet 10-05-2012 kl. 09:40

    så skal du ind i BIOS og sætte den til starte fra CD/DVD drevet.

    Bemærk BIOS har forskellige menu punkter alt efter, hvilken PC du har.

    Noget af det første der står på skærmen er, BIOS og så står der en tast, jeg vil tro en af de følgende  F1, F9, F10 eller DEL.

    I menu BIOS skal du finde menu punktet BOOT under BOOT skal du vælge at flytte CD/DVD op, som første valg med F tasterne. Bemærk I bunden kan du se, hvilke taster, du kan bruge.

    Når det er sket, skal du vælge save and exit i menuen og så se om du kan starte op på DVDen.

    Sandsynligivs virker musen ikke i BIOS.

    Mvh.

    Rasmus

     

    Amino-karma 248.950
    Tilmeldt 20. apr 07
    Indlæg ialt: 15.265


    Her kan dit firmanavn stå
    Skrevet 10-05-2012 kl. 09:44

    Jeg kan ikke garantere at jeg fik sat alle stik 100% i på samme måde.

    - Men jeg er ret sikker, da der jeg ikke er så mange valgmuligheder og jeg tog billeder af det meste for at sikre mig at de blev sat rigtigt i igen..

    Skærmen virker på en anden computer.

    Amino-karma 2.326
    Tilmeldt 14. feb 12
    Indlæg ialt: 488

    Søren Velling
    Skrevet 10-05-2012 kl. 09:46

    Har du prøvet med en anden skærm?

    Hvis der intet billede kommer frem, og du har fået testet ram og grafikkort er der kun en ting tilbage og det er bundkortet.

    Brug for hjælp til PrestaShop? eller mangler du en professionel webshop?  -  www.prestawise.dk

    Amino-karma 248.950
    Tilmeldt 20. apr 07
    Indlæg ialt: 15.265


    Her kan dit firmanavn stå
    Skrevet 10-05-2012 kl. 09:46

    Jeg gør lige igen opmærksom på at INTET dukker op på skærmen. Udover "No signal"

    - Altså det ligner at skærmen slet ikke er tilsluttet..

    Amino-karma 248.950
    Tilmeldt 20. apr 07
    Indlæg ialt: 15.265


    Her kan dit firmanavn stå
    Skrevet 10-05-2012 kl. 09:48

    Bundkortet fik jeg også tjekket, (det er det jeg mener med CPU..)

    - Bundkortet det er den store plade der som processoren sidder på ikke?

    Det er en "gamer" computer fra sidste år med alle de gode dele så som GeForce gtx 580, i7 processor, 12 gb ram

    Amino-karma 248.950
    Tilmeldt 20. apr 07
    Indlæg ialt: 15.265


    Her kan dit firmanavn stå
    Skrevet 10-05-2012 kl. 09:49

    Jeg har også prøvet med en anden skærm, ja. :-)

    Amino-karma 2.326
    Tilmeldt 14. feb 12
    Indlæg ialt: 488

    Søren Velling
    Skrevet 10-05-2012 kl. 10:04

    Prøv at pille dine ram blokke ud og sætte dem i igen..

    Brug for hjælp til PrestaShop? eller mangler du en professionel webshop?  -  www.prestawise.dk

    Side 2 ud af 6 (59 indlæg) < Forrige 1 2 3 4 5 Næste > ... Sidste »

    RSS-feed